mysql 安装包,已经不包含 mysqld-multi

来源:本站原创 Linux 超过114 views围观 0条评论

测试了一堆,只有老版本包含.

 

MySQL-5.6.38-1.el7.x86_64.rpm-bundle.tar  包含
mysql-5.7.10-1.el7.x86_64.rpm-bundle.tar
mysql-5.7.16-1.el7.x86_64.rpm-bundle.tar
mysql-5.7.17-1.el7.x86_64.rpm-bundle.tar
mysql-5.7.18-1.el7.x86_64.rpm-bundle.tar
mysql-5.7.19-1.el7.x86_64.rpm-bundle.tar
mysql-5.7.20-1.el7.x86_64.rpm-bundle.tar
mysql-commercial-server-5.7.20-1.1.el7.x86_64.zip
mysql-community-libs-5.7.10-1.el7.x86_64.rpm
mysql-community-server-5.7.10-1.el7.i686.rpm
mysql57-community-release-el7-11.noarch.rpm

文章出自:CCIE那点事 http://www.jdccie.com/ 版权所有。本站文章除注明出处外,皆为作者原创文章,可自由引用,但请注明来源。 禁止全文转载。
本文链接:http://www.jdccie.com/?p=3591转载请注明转自CCIE那点事
如果喜欢:点此订阅本站
  • 相关文章
  • 为您推荐
  • 各种观点

暂时还木有人评论,坐等沙发!
发表评论

快捷键:Ctrl+Enter