h3c cloud lab 设备相关操作失败

No Comments IT必备工具

自带安装版本为Oracle VM VirtualBox 5.1.24

 

应该是virtual box的兼容性问题,彻底卸载virtual box(可能需要清理注册表),

然后重新安装其他版本virtual box

(建议更换Virtual Box版本4.2.24或5.1.30: https://www.virtualbox.org/wiki/Download_Old_Builds/

发表评论